QCAD

QCAD - 2D CAD System.

Click here for a documentation of the DokuWiki formatting syntax that can be used in reports

Please search for existing tasks (also closed ones) before opening a new task.

Please make sure that you are using the latest Version of QCAD before posting a bug (menu Help - Check for Updates)

Tasklist

FS#1 - Sample Task

Attached to Project: QCAD
Opened by Andrew (andrew) - Sunday, 23 October 2005, 01:46 GMT+1
Last edited by Andrew (andrew) - Monday, 11 April 2011, 17:26 GMT+1
Task Type Bug Report
Category Main
Status Closed
Assigned To No-one
Operating System All
Severity Very Low
Priority Normal
Reported Version Development
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No

Details

This isn’t a real task. You should close it and start opening some real tasks.

This task depends upon

Closed by  Andrew (andrew)
Monday, 11 April 2011, 17:26 GMT+1
Reason for closing:  Not a bug

Loading...