QCAD

QCAD - 2D CAD System.

Click here for a documentation of the DokuWiki formatting syntax that can be used in reports

Please search for existing tasks (also closed ones) before opening a new task.

Please make sure that you are using the latest Version of QCAD before posting a bug (menu Help - Check for Updates)

Tasklist

FS#253 - coordinate input

Attached to Project: QCAD
Opened by Andrew (andrew) - Monday, 12 September 2011, 15:58 GMT+1
Last edited by Andrew (andrew) - Monday, 12 September 2011, 16:00 GMT+1
Task Type Bug Report
Category Main
Status Closed
Assigned To Andrew (andrew)
Operating System All
Severity High
Priority High
Reported Version Development
Due in Version 3.0.0
Due Date Undecided
Percent Complete 100%
Votes 0
Private No

Details

Coordinate input broken.

This task depends upon

Closed by  Andrew (andrew)
Monday, 12 September 2011, 16:00 GMT+1
Reason for closing:  Not a bug
Additional comments about closing:  configuration error

Loading...