Search found 1 match

by Gualcio
Wed Nov 20, 2019 8:58 am
Forum: QCAD Professional
Topic: Installazione
Replies: 1
Views: 2127

Installazione

Avevo installato Qcad 3.19 su distribuzione Ubuntu-like 12.04 (Caelinux). Ora ho fatto l'aggiornamento alla versione 16.04/64 it. Non riesco a reinstallare il prodotto. Ricevo questi messaggi: "The document was not UTF-8 valid" e "Invalid byte sequence in conversion input". Di che si tratta? Soluzio...

Go to advanced search